-
ابعاد
33.6 × 141 × 202 میلیمتر
-
تعداد پورت اترنت RJ-45
سه عدد
-
تعداد پورت اترنت RJ-45 WAN/LAN
یک عدد
-
تعداد پورت RJ-11
یک عدد
-
تعداد پورت USB
یک عدد
-
کلیدها
دکمهی Power
دکمهی WiFi
دکمهی WPS
دکمهی RESET
-
تعداد آنتن
دو عدد
-
نوع آنتن
غیر قابل جداشدن - دوبانده
-
ویژگیها
کیفیت خدمات (QoS)
-
استانداردهای IEEE
IEEE 802.3, 802.3u, 802.3ab
-
استانداردهای ADSL
Full-rate ANSI T1.413 Issue 2
ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)
ITU-T G.994.1 (G.hs), ITU-T G.995.1
-
استانداردهای ADSL 2
ITU-T G.992.3 (G.DMT.bis),
ITU-T G.992.4 (G.lite.bis)
-
استانداردهای +ADSL 2
ITU-T G.992.5
-
منبع تغذیه
12VDC/1.5A
-
اتصالات
DDNS
-
نوع شبکه
DHCP
-
استانداردهای بیسیم
IEEE 802.11ac/n/a 5GHz IEEE 802.11n/g/b 2.4GHz
-
فرکانس قابل پشتیبانی
2.4 گیگاهرتز
-
محدوده فرکانس
2.4GHz و 5GHz
-
امنیت بیسیم
64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryption,
Wireless MAC Filtering
-
قدرت انتقال
<20dBm(EIRP)
-
توضیحات کیفیت خدمات (QoS)
ATM QoS, Bandwidth Control
-
توضیحات Port Forwarding
Virtual server, Port Triggering, DMZ, ALG, UPnP
-
(Virtual Private Network (VPN
PPTP, L2TP, IPSec Passthrough
-
ATM & PPP
ATM Forum UNI3.1/4.0,
PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516),
IPoA (RFC1577/2225),
Bridge (RFC1483 Bridge)
PVC – Up to 8 PVCs
-
فایروال و امنیت دسترسی
NAT Firewall, Access Control, MAC / IP / URL Filtering,
Denial of Service (DoS), SYN Flooding, Ping of Death
IP and MAC Address Binding
-
مدیریت
Web Based Configuration(HTTP), Remote management,
Command Line Interface,
SSL for TR-069, SNMP v1/2c, Web Based Firmware Upgrade,
Diagnostic Tools
-
گواهینامهها
CE, FCC, RoHS
-
درجه حرارت
0 تا 40 درجه سانتیگراد